大智慧公式

大智慧超跌选股指标公式

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
超跌选股:=(短期<4 AND 中期<=4 AND 中长期<=4 AND 长期<=4);
超跌选股;

大智慧超跌选股指标公式

 

Originally posted 2018-01-22 13:07:16.