大智慧公式

大智慧底部吸筹选股指标公式

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
HC60D:=1-(C/HHV(C,60));
DX:=B+100;
ZX:=D+100;
DBXC:HC60D>0.20 AND DX<10 AND ZX<10 AND ABS(C-O)/O<0.01;

大智慧底部吸筹选股指标公式

 

Originally posted 2018-01-22 12:38:45.