大智慧公式

大智慧简单短线指标公式

X1:=(C-REF(C,1))/REF(C,1)*100;
X2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
XX:=X1-X2;
A1:MA(X1,2),COLORGREEN,LINETHICK1;
A2:MA(X1,4),LINETHICK1;

大智慧简单短线指标公式

 

Originally posted 2018-01-22 11:44:02.