大智慧公式

大智慧预测明日均线主图指标公式

明五日:MA(CLOSE,5)+((c-ref(c,4))/5);
明十日:MA(CLOSE,10)+((c-ref(c,9))/10);
明二十日:MA(CLOSE,20)+((c-ref(c,19))/20);
明三十日:MA(CLOSE,30)+((c-ref(c,29))/30);
明六十日:MA(CLOSE,60)+((c-ref(c,59))/60);

大智慧预测明日均线主图指标公式

 

Originally posted 2018-01-22 12:39:58.